FORUM OUTILLAGE

S'inscrire Aide

Profil du membre GOELAND50

Rechercher dans le forum outillage :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 2 695 questions dans le forum outillage


Membre inscrit GOELAND50 sur le forum Outillage

GOELAND50
a posté 6 messages sur le forum Outillage :


Multi-Forums

Merci de publier ces deux documents en relation avec la question N°2542.
Cordialement.

Pour agrandir les images, cliquez dessus.
bloc moteur Peugeot MT753bloc moteur Peugeot MT753

13 avril 2020 à 15:45
forum consulter ce sujet Condensateur pour bloc moteur Peugeot MT753

Bonjour,
De retour sur mon souci avec le bloc MT753.
J'ai réussi à trouver un document Peugeot montrant le schéma électrique du moteur.
Il apparaît que les bobinages sont bien divisés en deux ensembles séparés électriquement (ce que j'avais constaté en les testant à l’ohmmètre).
Il y a bien longtemps le variateur de vitesse a rendu l'âme et j'ai dû le retirer et modifier un peu le raccordement.
Depuis il a toujours fonctionné parfaitement avec uniquement les deux vitesses mécaniques.
Je vais demander à l’administrateur du site de publier les documents Peugeot que je vais lui envoyer par mail.
Cordialement.
13 avril 2020 à 13:19
forum consulter ce sujet Condensateur pour bloc moteur Peugeot MT753

Publicité

Bonjour GL.

Je n'arrive pas à insérer une photo ou un document.
Une fois la pièce jointe chargée, je ne trouve pas de bouton pour envoyer la réponse. Vous pouvez voir plus haut que l'administrateur de Bricovidéo m'a suggéré d'envoyer la pièce jointe par mail, ce que j'ai fait.

Pour agrandir l'image, cliquez dessus.
condensateur bloc moteur Peugeot

05 avril 2020 à 10:42
forum consulter ce sujet Condensateur pour bloc moteur Peugeot MT753

Bonjour,
J'ai entièrement démonté et nettoyé le bloc moteur, graissé ce qui le devait et remonté le tout.
J'ai testé la continuité des bobinages: apparemment 2 groupes qui correspondent chacun à la moitié du collecteur. Les charbons sont en bon état. Le bouton poussoir de démarrage fonctionne tant mécaniquement qu'électriquement.
Une fois tout ré-assemblé je l'ai raccordé électriquement: 230V aux bornes des charbons après activation du poussoir mais le moteur de démarre pas.
Mais si je donne une impulsion mécanique sur l'axe moteur, il démarre.
Je pense qu'il manque donc le condensateur de démarrage: sad:
L'équipe du forum doit faire paraître une photo de ce qui reste de mon condensateur.
Il semble que la photo postée par "GL" ressemble bien au mien.
Pouvez vous si vous l'avez me donner l'adresse du site où je peux m'en procurer un?
Merci à tous pour les conseils, photos et croquis qui m'ont permis de remettre en service ce vieux compagnon de bricolage.
04 avril 2020 à 12:24
forum consulter ce sujet Condensateur pour bloc moteur Peugeot MT753

Merci d'avoir répondu.
Oui il y a 3 fils dont un V/J. Les cotes du condo sont approx 35mm de long, 18mm pour l'ovale le plus large et 12mm pour l'ovale le plus court.
Le moteur ne démarre pas du tout. Il y a bien le tension (230V) aux bornes des charbons. Je pensais que le condensateur était une combinaison de deux condensateurs :
1 pour le démarrage et 1 pour l'anti-parasite. Mais le problème et peut être ailleurs. Je vais essayer de tester les bobinages, puisque malheureusement, en ce moment, nous avons du temps pour entretenir les outils. sad
Je ne sais pas comment envoyer la réponse si je joins une photo ! Le bouton "envoyer cette réponse" n'est plus disponible !!!
Cordialement.
30 mars 2020 à 11:27
forum consulter ce sujet Condensateur pour bloc moteur Peugeot MT753

Bonjour.

Je recherche un condensateur pour mon bloc moteur Peugeot MT753. Le condensateur actuel a chauffé et ne fonctionne plus. Les caractéristiques ne sont plus lisibles. sad
Je suis preneur de toutes infos ou références pour le remplacer.
Merci, bon bricolage. biggrin
28 mars 2020 à 20:14
forum consulter ce sujet Condensateur pour bloc moteur Peugeot MT753