FORUM OUTILLAGE

S'inscrire Aide

Profil du membre jpps

Rechercher dans le forum outillage :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 2 713 questions dans le forum outillage


Membre inscrit jpps sur le forum Outillage

jpps
a posté 7 messages sur le forum Outillage :


Multi-Forums

Bonjour,
N'ayant aucune possibilité d’accès aux pattes des condos, j'ai été amené à supprimer la protection autour des pattes et j'ai changé les condensateurs.
Au remontage je n'avais pas d'amélioration, et par contre je me suis aperçu que le charbon d'un côté ne touchait pas le collecteur et pour obtenir un contact il a fallu que je lime le charbon pour qu'il coulisse parfaitement.
Du coup je me pose la question concernant la panne initiale ? le problème ne venait-il pas de ce défaut ? tout de même c'est la première chose que j'avais vérifié les charbons !!
Merci à tous pour ce site qui permet de ne pas se sentir tout seul !!tittertitter
09 janvier 2018 à 13:19
forum consulter ce sujet Scie à onglet radiale Ryobi ne démarre pas

Re bonjour,
Bizarre il me semblait avoir expliqué le remontage et le dépannage.
Donc voici les photos pour éventuellement connaitre la référence de cette scie pour de futures pièces détachées ou pannes.
Pour agrandir les images, cliquez dessus.
dépanner scie à onglet radiale Ryobidépannage scie à onglet radiale Ryobi

08 janvier 2018 à 14:34
forum consulter ce sujet Scie à onglet radiale Ryobi ne démarre pas

Publicité

Merci Ferdi57
Tout d'abord mes meilleurs voeux à tous.
Je suis arrivé à la faire fonctionner et j'ai déjà fait une réponse que je ne vois pas, dans laquelle j'ai mis 2 photos.
Bonne journée.
08 janvier 2018 à 11:45
forum consulter ce sujet Scie à onglet radiale Ryobi ne démarre pas

Je ne me rappelle plus la différence, mes cours d'électricité sont loin.
Par contre j'ai effectivement des charbons que j'ai contrôlés et qui sont corrects.
Le stator est composé d'enroulements.
J'ai contrôlé sur le rotor tous les bobinages qui sont équilibrés à 1,1 ohm.
Aujourd'hui j'ai ouvert un peu le condo et injecté du 220v et ensuite essayé de faire un court-circuit entre les pattes du condo et je n'ai pas eu d'étincelles.
Peut-être un indice que le condo est HS.
Merci pour votre aide.
17 décembre 2017 à 23:57
forum consulter ce sujet Scie à onglet radiale Ryobi ne démarre pas

Bonjour GL,
Merci pour votre idée d'autant plus que je l'ai vu comme détection de panne sur un forum.
Mon problème pour l'instant étant que j'ai démonté l'ensemble induit / inducteur et du coup je ne peux pas faire cet essai et je n'ai pas pensé de le faire avant.
Merci et bonne journée.
15 décembre 2017 à 13:48
forum consulter ce sujet Scie à onglet radiale Ryobi ne démarre pas

Bonjour, malheureusement quelqu'un a supprimé la plaque signalétique du produit.
13 décembre 2017 à 11:39
forum consulter ce sujet Scie à onglet radiale Ryobi ne démarre pas

Bonjour.

Quelqu'un pourrait m'aider à trouver une fiche technique.
Le problème ma scie à onglet radiale Ryobi ne démarre pas et ronflement à la mise en route.
J'ai recherché le condensateur impossible à tester car noyé dans le plastique 33micro farad K X2 référence MEX GPF 40/85/21 avec 2 autres petits condos noyés sur le premier interrupteur de commande assez bizarre référence CB22-B 1 fil toujours passant et l'autre passant sur action.
Merci.
13 décembre 2017 à 10:14
forum consulter ce sujet Scie à onglet radiale Ryobi ne démarre pas